Thursday, June 10, 2010

F13 here I come

So i've been playing with Muji today and run into some headaches. Muji requires the newest version of Empathy. Or at least newer than what's available on Fedora 12. I tried compiling from source but empathy requires all sorts of other dependencies that would also need to be compiled from source. /sigh

I guess I'm rolling cycles today to get Fedora 13 up and running.

No comments:

Post a Comment

Post a Comment